<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="What to do if you see a pet in a parked car | The Humane Society of the United States" />
<meta name="twitter:card" content="photo" />
<meta property="og:site_name" content="The Humane Society of the United States" />
<link rel="canonical" href="https://www.humanesociety.org/resources/what-do-if-you-see-pet-parked-car" />
<meta name="description" content="It takes only minutes to save a life" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.humanesociety.org/resources/what-do-if-you-see-pet-parked-car" />
<meta property="og:title" content="What to do if you see a pet in a parked car" />
<link rel="image_src" href="https://www.humanesociety.org/sites/default/files/styles/1240x698/public/2018/09/dog-car-440229.jpg?h=6f807da1&amp;itok=8zk7fMN5" />
<meta property="og:description" content="It takes only minutes to save a life" />
<meta name="twitter:image" content="https://www.humanesociety.org/sites/default/files/styles/1240x698/public/2018/09/dog-car-440229.jpg?h=6f807da1&amp;itok=8zk7fMN5" />
<meta property="og:image" content="https://www.humanesociety.org/sites/default/files/styles/1240x698/public/2018/09/dog-car-440229.jpg?h=6f807da1&amp;itok=8zk7fMN5" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style> @media (min-width: 0px) and (max-width: 400px) {.windowshade-bg-image-3398 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/420x280/public/2020/03/ws-pfl-509775-d.jpg?h=0a014ec0&itok=Xi0M8kyY);}} @media (min-width: 401px) and (max-width: 768px) {.windowshade-bg-image-3398 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-d.jpg?h=0a014ec0&itok=9dwpxoqv);}} @media (min-width: 769px) and (max-width: 1441px) {.windowshade-bg-image-3398 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-d.jpg?h=0a014ec0&itok=9dwpxoqv);}} @media (min-width: 1442px) {.windowshade-bg-image-3398 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-d.jpg?h=0a014ec0&itok=9dwpxoqv);}}</style>
<style> @media (min-width: 0px) and (max-width: 400px) {.windowshade-bg-image-3399 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/420x280/public/2020/03/ws-pfl-509775-m.jpg?h=e91a75a9&itok=oxhZbk0M);}} @media (min-width: 401px) and (max-width: 768px) {.windowshade-bg-image-3399 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-m.jpg?h=e91a75a9&itok=EGGRvWAG);}} @media (min-width: 769px) and (max-width: 1441px) {.windowshade-bg-image-3399 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-m.jpg?h=e91a75a9&itok=EGGRvWAG);}} @media (min-width: 1442px) {.windowshade-bg-image-3399 {background-image: url(https://www.humanesociety.org/sites/default/files/styles/768x512/public/2020/03/ws-pfl-509775-m.jpg?h=e91a75a9&itok=EGGRvWAG);}}</style>
<link rel="shortcut icon" href="/themes/custom/ts_hsus/images/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.humanesociety.org/resources/what-do-if-you-see-pet-parked-car" />

    <title>What to do if you see a pet in a parked car | The Humane Society of the United States</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/normalize-css/normalize.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/misc/normalize-fixes.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/datepicker.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/accordion.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/modules/contrib/blazy/css/components/blazy.loading.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/modules/contrib/anchor_link/css/anchor_link.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/modules/contrib/ds/css/ds-2col.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/breadcrumb.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/pager.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?qdhg5w" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/progress.css?qdhg5w" />
<link rel="stylesheet" media="all" href="https://use.typekit.net/pkd2qjy.css" />
<link rel="stylesheet" media="all" href="/themes/custom/ts_hsus/dist/main.css?qdhg5w" />

    <!--Include for GTM code-->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TS9VRT');</script>
    <!-- End Google Tag Manager -->
    
    <!-- Optimizely -->

      <script src="//cdn.optimizely.com/js/1740360680.js" data-keep="true"></script>

    <!--End Include for GTM code-->
    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/libraries/blazy/blazy.min.js?v=1.x"></script>

  </head>
<body class="path-node page-node-type-resource">
<!--Include for GTM code-->
<!-- Google Tag Manager -->
<noscript>
  <iframe title="Google Tag Manager" src="//www.googletagmanager.com/ns.html?id=GTM-TS9VRT" height="0" width="0" style="display:none;visibility:hidden">
    <a style="visibility: hidden;" href="http://www.googletagmanager.com/ns.html?id=GTM-TS9VRT"></a>
  </iframe>
</noscript>
<!-- End Google Tag Manager -->
<!--End Include for GTM code-->
<a href="#main-content" class="visually-hidden focusable skip-link" tabindex="0">
  Skip to main content
</a>
<div class="hsus-content">

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
      <header class="header" role="banner">
    <div class="max-content-container">
        <div class="site-name">
    <a href="/" title="Home" rel="home">The Humane Society of the United States</a>
</div>

        <nav role="navigation" aria-labelledby="block-ts-hsus-main-menu-menu" id="block-ts-hsus-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-ts-hsus-main-menu-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/our-big-fights" target="_self" title="Our Big Fights" data-drupal-link-system-path="node/362">Our Big Fights</a>
              </li>
                <li class="menu-item">
        <a href="/our-impact" target="_self" title="Our Impact" data-drupal-link-system-path="node/508">Our Impact</a>
              </li>
                <li class="menu-item">
        <a href="/how-you-can-help" title="How You Can Help" data-drupal-link-system-path="node/450">How You Can Help</a>
              </li>
        </ul>
  


  </nav>


        <div class="right-menu">
            <nav role="navigation" aria-labelledby="block-donatebutton-menu" id="block-donatebutton" class="block block-menu navigation menu--donate-button">
            
  <h2 class="visually-hidden" id="block-donatebutton-menu">Donate Button</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://secure.humanesociety.org/site/Donation2?df_id=23356&amp;23356_donation=form1&amp;s_src=web_topnav_donate" data-gtm="cta | donate | topnav" target="_self" title="Donate">Donate</a>
              </li>
        </ul>
  


  </nav>

            <a href=" " class="site-search" tabindex="0">
                <span>site search</span>
            </a>
            <a class="menu-toggle">
                <div class="menu-toggle-wrapper">
                    <span aria-hidden="false">Main Menu</span>
                </div>
            </a>
        </div>
    </div>
    <div class="main-menu-mobile">
        <div class="mobile-menu-items"></div>
        <!-- Mobile menu elements appended here -->
    </div>
    <div class="hsus-search-block"><div  id="block-searchhumanesociety" class="search-block-form block block-hsus-common block-hsus-search-block" data-drupal-selector="search-block-form" id="block-searchform" role="search">

  <form action="/search" method="get" id="search-block-form" accept-charset="UTF-8"
        data-drupal-form-fields="edit-keys">
    <label for="edit-keys" title="search text">Search Humanesociety.org</label>
    <div class="search-input-wrapper">
      <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search"
               id="edit-keys" name="keys" value="" size="15" maxlength="128" aria-label="search text"
               class="form-search"
               placeholder="What are you looking for?">
      </div>

      <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
        <input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit">
      </div>
    </div>

  </form>
</div>

</div>
</header>



  <div class="region region-content">
  <div class="container">
    <div id="block-ts-hsus-content" class="block block-system block-system-main-block">
  
    
      <div class="ds-1col clearfix">

              
<div class="hero-wrapper hero-article">
            <div class="breadcrumbs">
            
        </div>
        <div class="article-hero-text-wrapper max-content-container">
            <div class="article-hero-text">
                                    
                <div class="field--name-node-title">
                    <h1>What to do if you see a pet in a parked car</h1>
                </div>
                
            <div class="clearfix text-formatted field field--name-field-subtitle field--type-text-long field--label-hidden field__item">It takes only minutes to save a life</div>
      
                            </div>
	        <div class="article-hero-social">
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="share-buttons addthis_toolbox addthis_default_style addthis_32x32_style"  addthis:url="https://www.humanesociety.org/resources/what-do-if-you-see-pet-parked-car" addthis:title="It takes only minutes to save a life">
  <div class="custom_images">
    <span class="share-menu-title">Share</span>
    <a class="addthis_button_facebook" role="button"><img style="width: auto; height: 32px;" src="/themes/custom/ts_hsus/images/pngs/facebook.png?v=1" alt="Share on Facebook"/></a>
    <a class="addthis_button_twitter" role="button"><img style="width: auto; height: 32px;" src="/themes/custom/ts_hsus/images/pngs/twitter.png" alt="Share on Twitter"/></a>
    <a class="addthis_button_email" role="button"><img style="width: auto; height: 32px;" src="/themes/custom/ts_hsus/images/svgs/iconmonstr-email-4.svg" alt="Share through email" /></a>
  </div>
</div>
            </div>
        </div>
        <div class="article-hero-image-wrapper">
            
        </div>
    
    
            <div class="dark-overlay"></div>
    </div>
    
    <div class="region-admin">
    <div data-drupal-messages-fallback class="hidden"></div>

    </div>

        <div class="main-page-content" id="main-content" role="main" aria-label="main content">
                      <div class="max-content-container clearfix">
                    <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item container-eight"><p>Leaving pets locked in cars is never safe. But when the weather gets warmer, it can be deadly. High temperatures can cause irreparable organ damage and even death. Protecting animals from an unnecessary death is a problem we can all agree to prevent.</p>
<h2 id="help">How to help a pet left in a hot car</h2>
<ul>
<li>Take down the car's make, model and license plate number.</li>
<li>If there are businesses nearby, notify their managers or security guards and ask them to make an announcement to find the car's owner. Many people are unaware of the danger of leaving pets in hot cars and will quickly return to their vehicle once they are alerted to the situation.</li>
<li>If the owner can't be found, call the non-emergency number of the local police or animal control and wait by the car for them to arrive. In several states, good Samaritans can legally remove animals from cars under certain circumstances, so be sure to know the laws in your area and follow any steps required.</li>
</ul>
</div>
            </div>
            

  <div class="field field--name-field-more field--type-entity-reference-revisions field--label-hidden field__items">
                                    
            <div class="field__item paragraph-field--type--inline-media paragraph-field--view-mode--medium clearfix unfriendly-block"><div class="max-content-container">
  <div  class="container-eight paragraph paragraph--type--inline-media paragraph--view-mode--medium">
    
            <div class="field field--name-field-media field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-medium-image">
  
      
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image field field--name-field-media-image field--type-image field--label-hidden field__item">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 1442px)" type="image/jpeg" data-srcset="/sites/default/files/styles/1186_max/public/2018/09/dog-car-440229.jpg?itok=kiFeSkms 1x"/>
              <source media="(min-width: 769px) and (max-width: 1441px)" type="image/jpeg" data-srcset="/sites/default/files/styles/1186_max/public/2018/09/dog-car-440229.jpg?itok=kiFeSkms 1x"/>
              <source media="(min-width: 401px) and (max-width: 768px)" type="image/jpeg" data-srcset="/sites/default/files/styles/768_max/public/2018/09/dog-car-440229.jpg?itok=T6RUpc9z 1x"/>
              <source media="(min-width: 0px) and (max-width: 400px)" type="image/jpeg" data-srcset="/sites/default/files/styles/360_max_width/public/2018/09/dog-car-440229.jpg?itok=bArfeqiz 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/360_max_width/public/2018/09/dog-car-440229.jpg?itok=bArfeqiz" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sad dog left in a hot car" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  
</div>
      

<div  class="caption-group">

  		
			
	
	<div class="caption-inner-wrapper large-font">
		<span class="caption">
			
            <div class="field field--name-field-caption field--type-string-long field--label-hidden field__item">Rolling the down windows has been shown to have little effect on the temperature inside a car.</div>
      
		</span>
		
            <div class="field field--name-field-credit-photographer field--type-string field--label-hidden field__item">lilu13</div>
      

				  <span class="divider">/</span>
		
		
            <div class="field field--name-field-credit-organization field--type-string field--label-hidden field__item">iStock.com</div>
      
	</div>

</div>

  </article>
</div>
      
  </div>
</div>

</div>
                                    
            <div class="field__item paragraph-field--type--rich-text paragraph-field--view-mode--default clearfix friendly-block"><div class="max-content-container">
  <div  class="container-eight paragraph paragraph--type--rich-text paragraph--view-mode--default">
    
            <div class="clearfix text-formatted field field--name-field-brief field--type-text-long field--label-hidden field__item"><h2 id="ways">Other ways to help</h2>
<ul>
<li><strong>Get informed:</strong> Learn your town's and state's laws about leaving pets in hot cars. An increasing amount of states prohibit leaving pets in hot cars, and some grant immunity to good Samaritans who must rescue pets in visible distress.</li>
<li><strong>Be ready to call for help:</strong> Gather essential telephone numbers and have them on hand. You’ll want to have your local animal control agency's number and the police department's non-emergency number so you can quickly report the situation. Keep these numbers in your purse, your car's glove compartment or programmed into your phone.</li>
<li><strong>Spread the word</strong>: Distribute the Humane Society of the United States'&nbsp;<a href="/sites/default/files/docs/unattended-pets-hot-parked-car.pdf" target="_blank">hot car flyer [PDF]</a>, which spells out the dangers of leaving pets in parked cars. Also share guidelines with your local law enforcement officials for <a href="/sites/default/files/docs/investigating-heat-related-death.pdf" target="_blank">how to investigate hot car-related deaths [PDF]</a>.</li>
<li><strong>Get involved</strong>: Ask local store managers, shopping malls, restaurants and other businesses to post signs asking customers not to leave their pets in their cars while shopping or dining. A huge part of the solution to this problem is raising awareness.</li>
<li><strong>Speak up</strong>: If your town or state doesn't have a law prohibiting leaving pets in parked cars, contact your local representatives or attend a town hall meeting to start lobbying for one.&nbsp;</li>
</ul>
<h2 id="outside">Cool outside doesn't mean cool in the car</h2>
<p><a class="download" href="/sites/default/files/docs/unattended-pets-hot-parked-car.pdf" target="_blank">Download and Share Our Hot Car Flyer [PDF]</a></p>
<p>It doesn't have to be that warm outside for a car to become dangerously hot inside.</p>
<ul>
<li>When it's 72 degrees Fahrenheit outside, the temperature inside your car can heat up to 116 degrees Fahrenheit within an hour.</li>
<li>When it's 80 degrees Fahrenheit outside, the temperature inside your car can heat up to 99 degrees Fahrenheit within 10 minutes.</li>
<li>Rolling down the windows has been shown to have little effect on the temperature inside a car.</li>
</ul>
<p>Keep pets safe when it's hot outside!&nbsp;<a class="download" href="/resources/keep-pets-safe-heat">See More Tips</a></p>
</div>
      
  </div>
</div>

</div>
                                    
            <div class="field__item paragraph-field--type--inline-cta-block paragraph-field--view-mode--default clearfix unfriendly-block">  <div class="paragraph paragraph--type--inline-cta-block paragraph--view-mode--default">
          
            <div class="field field--name-field-block field--type-entity-reference field--label-hidden field__item"><div class="block-content block-content--type-inline-cta-block block-content--view-mode-default ds-2col clearfix container-ten">


    <div class="group-left">
    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Keep pets cool and comfortable</div>
      
            <div class="clearfix text-formatted field field--name-field-brief field--type-text-long field--label-hidden field__item"><p>Leaving pets locked in cars is never safe. But when the weather gets warmer, it can be deadly. Pledge to never leave your pet in a hot car.</p></div>
      
            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="https://secure.humanesociety.org/site/Advocacy?cmd=display&amp;page=UserAction&amp;id=6545&amp;s_src=web_inlinecta" data-button-style="blue-button" target="_blank">Sign the Pledge</a></div>
      
    </div>

    <div class="group-right responsive-bg-image">
        <div class="hsus-background-image">
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-inline-cta">
  
      
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image field field--name-field-media-image field--type-image field--label-hidden field__item">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 1442px)" type="image/jpeg" data-srcset="/sites/default/files/styles/700x600/public/2019/07/dog-car-282746.jpg?h=a0934d76&amp;itok=SO6OE-IN 1x"/>
              <source media="(min-width: 769px) and (max-width: 1441px)" type="image/jpeg" data-srcset="/sites/default/files/styles/504x432/public/2019/07/dog-car-282746.jpg?h=a0934d76&amp;itok=xB0XdISK 1x"/>
              <source media="(min-width: 401px) and (max-width: 768px)" type="image/jpeg" data-srcset="/sites/default/files/styles/768x403/public/2019/07/dog-car-282746.jpg?itok=863qzi8N 1x"/>
              <source media="(min-width: 0px) and (max-width: 400px)" type="image/jpeg" data-srcset="/sites/default/files/styles/357x306/public/2019/07/dog-car-282746.jpg?h=a0934d76&amp;itok=GM-2jluQ 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/357x306/public/2019/07/dog-car-282746.jpg?h=a0934d76&amp;itok=GM-2jluQ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dog left in a hot car" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  
</div>
      
  </article>
</div>
      </div>
    </div>
</div>

<div class="caption-below container-ten">
	  
			
	
	<div class="caption-inner-wrapper small-font">
		<span class="caption">
			
		</span>
		Stephan Stockinger

				  <span class="divider">/</span>
		
		iStock.com
	</div>
</div>

</div>
      
      </div>
</div>
      </div>

    </div>
      </div>


  </div>

  </div>
</div>


  <footer>
          <div class="region region-footer-top">
  <div class="container max-content-container">
    <div class="left"></div>
        <div class="right"><nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/all-our-fights" target="_self" title="All Our Fights" data-drupal-link-system-path="node/463">All Our Fights</a>
              </li>
                <li class="menu-item">
        <a href="/animals" target="_self" title="Animals" data-drupal-link-system-path="node/464">Animals</a>
              </li>
                <li class="menu-item">
        <a href="/news" target="_self" title="News " data-drupal-link-system-path="node/459">News </a>
              </li>
                <li class="menu-item">
        <a href="/events" target="_self" data-drupal-link-system-path="node/836">Events</a>
              </li>
                <li class="menu-item">
        <a href="/press-room" target="_self" title="Press Room" data-drupal-link-system-path="node/474">Press Room</a>
              </li>
                <li class="menu-item">
        <a href="https://blog.humanesociety.org/" target="_blank" title="Blog">Blog</a>
              </li>
                <li class="menu-item">
        <a href="/humane-voices" target="_self" data-drupal-link-system-path="node/1926">Podcast</a>
              </li>
                <li class="menu-item">
        <a href="/shop" target="_self" title="Shop and support HSUS" data-drupal-link-system-path="node/587">Shop</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-donate-menu" id="block-donate" class="block block-menu navigation menu--donate-footer">
      
  <h2 id="block-donate-menu">Donate</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://secure.humanesociety.org/site/Donation2?df_id=23356&amp;23356_donation=form1&amp;s_src=web_footer_donate" data-gtm="cta | donate | footer" target="_blank" title="One-time and recurring">One-time and Recurring</a>
              </li>
                <li class="menu-item">
        <a href="/resources/membership-faq" target="_self" data-drupal-link-system-path="node/512">Membership</a>
              </li>
                <li class="menu-item">
        <a href="http://www.myhumane.org/" target="_blank" title="Host a Fundraiser">Host a Fundraiser</a>
              </li>
                <li class="menu-item">
        <a href="http://legacy.humanesociety.org/" target="_blank" title="Legacy Giving">Legacy Giving</a>
              </li>
                <li class="menu-item">
        <a href="/resources/match-your-gift-double-your-impact" target="_self" title="Matching gift donations" data-drupal-link-system-path="node/1805">Matching Gifts</a>
              </li>
                <li class="menu-item">
        <a href="https://www.humanecars.org?s_src=hsus_footer_link" target="_blank" title="Vehicle Donation">Vehicle Donation</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-abouthsus-menu" id="block-abouthsus" class="block block-menu navigation menu--about-hsus">
      
  <h2 id="block-abouthsus-menu">About HSUS</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/our-mission" target="_self" title="Our Mission" data-drupal-link-system-path="node/488">Our Mission</a>
              </li>
                <li class="menu-item">
        <a href="/affiliates" target="_self" title="Affiliates " data-drupal-link-system-path="node/1266">Affiliates </a>
              </li>
                <li class="menu-item">
        <a href="/leadership" target="_self" title="Leadership" data-drupal-link-system-path="node/510">Leadership</a>
              </li>
                <li class="menu-item">
        <a href="/job-opportunities" target="_self" title="Careers" data-drupal-link-system-path="node/1806">Careers</a>
              </li>
                <li class="menu-item">
        <a href="/contact-us" target="_self" title="Contact Us" data-drupal-link-system-path="node/765">Contact Us</a>
              </li>
                <li class="menu-item">
        <a href="/volunteer" target="_self" data-drupal-link-system-path="node/367">Volunteer</a>
              </li>
                <li class="menu-item">
        <a href="/resources/annual-report-financial-statements" target="_self" data-drupal-link-system-path="node/527">Financial Information</a>
              </li>
                <li class="menu-item">
        <a href="/frequently-asked-questions" target="_self" data-drupal-link-system-path="node/1831">FAQ</a>
              </li>
        </ul>
  


  </nav>
<div id="block-magazinecoverblock" class="block block-hsus-footer block-magazine-cover-block">
  
      <h2>All Animals magazine</h2>
    
        <a href="/all-animals-magazine"><img alt="All Animals June/July/Aug 2020 magazine cover showing a macaque" src="/sites/default/files/styles/150x200/public/2020-05/aa-jja2020-magazine-cover.jpg?h=d0dd59e8&amp;itok=ov0EaXjT" width="150" height="200" typeof="foaf:Image" class="image-style-_50x200" />

</a>

  </div>
</div>
  </div>
</div>

    
            <div class="region region-footer-bottom">
    <div class="max-content-container">
      <div class="left"><nav  id="block-social" class="social-menu" role="navigation">
    
      
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/humanesociety" title="Facebook">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/HumaneSociety" target="_self" title="Twitter">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.instagram.com/humanesociety/" title="Instagram">Instagram</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/user/hsus" target="_self" title="YouTube">YouTube</a>
              </li>
                <li class="menu-item">
        <a href="https://www.snapchat.com/add/humanesocietyus" target="_self" title="Snapchat">Snapchat</a>
              </li>
        </ul>
  


  </nav></div>
      <div class="right"><div class="left-right"><div id="block-copyrightblock" class="block block-hsus-footer block-copyright-block">
  
    
      <p>&copy; 2020 The Humane Society of the United States <a href="/privacy-policy">Privacy Policy &amp; Terms</a></p>
  </div>
<div id="block-registrationinfoblock" class="block block-hsus-footer block-registration-info-block">
  
    
      <p>The Humane Society of the United States is registered as a 501(c)(3) nonprofit organization. Contributions to the HSUS are tax deductible to the extent permitted by law. The HSUS's tax identification number is 53-0225390.</p>

  </div>
</div><div class="right-right"><nav role="navigation" aria-labelledby="block-footerright-menu" id="block-footerright" class="block block-menu navigation menu--footer-right">
            
  <h2 class="visually-hidden" id="block-footerright-menu">Footer Right</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <span class="bbb">Better Business Bureau Accredited Charity</span>
              </li>
        </ul>
  


  </nav>
</div></div>
  </div>

    
          <div class="region region-windowshade">
  <div class="container">
    <div id="block-activewindowshade" class="block block-block-content block-block-contentfa6650ca-dcf2-4d27-8b6a-007f7ee3cef0">
  
    
      
            <div class="field field--name-field-active-windowshade field--type-entity-reference field--label-hidden field__item">
<div  class="block-content block-content--type-windowshade-block block-content--view-mode-default layout layout--onecol">
  
  <div class="windowshade-mobile">
    <div class="windowshade-bg-image windowshade-bg-image-3399">
      
            <div class="field field--name-field-mobile-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-windowshade">
  
      
<div  class="caption-overlay">
      

<div  class="caption-group">

  		
			
	
	<div class="caption-inner-wrapper small-font">
		<span class="caption">
			
		</span>
		
            <div class="field field--name-field-credit-photographer field--type-string field--label-hidden field__item">Nicole Rosenberg</div>
      

		
		
	</div>

</div>

  </div>

  </article>
</div>
      
    </div>
      
<div  class="window-shade">

  
	
            <div class="field field--name-field-tagline field--type-string field--label-hidden field__item">CORONAVIRUS RESPONSE</div>
      
  <div class="field field--name-field-title field--type-string field--label-hidden field__item" id="windowshade-title">Keep families together</div>

  <div class="field field--name-field-brief field--type-text-long field--label-hidden field__item" id="windowshade-brief"><p>Pet owners hit hardest by COVID-19 are facing immense financial barriers to veterinary access and other animal care services. They need your help.</p></div>

            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="https://secure.humanesociety.org/site/Donation2?df_id=23356&amp;23356_donation=form1&amp;v=covid19&amp;s_src=web_ws_covid_062620" data-button-style="red-button" target="_blank" data-gtm="windowshade-cta">Donate</a></div>
      
            <div class="field field--name-field-close-button-color field--type-list-string field--label-hidden field__item"><a href="https://www.humanesociety.org/#close" class="white" data-gtm="windowshade-cta">white</a></div>
      
<div  id="fundraiser-info">
      
            <div class="field field--name-field-bowls-days field--type-boolean field--label-hidden field__item">Multi Day</div>
      
  </div>


		
	</div>

  </div>

  <div class="windowshade-desktop windowshade-bg-image-3398">
    
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-windowshade">
  
      
<div  class="caption-overlay">
      

<div  class="caption-group">

  		
			
	
	<div class="caption-inner-wrapper small-font">
		<span class="caption">
			
		</span>
		
            <div class="field field--name-field-credit-photographer field--type-string field--label-hidden field__item">Nicole Rosenberg </div>
      

		
		
	</div>

</div>

  </div>

  </article>
</div>
      
<div  class="window-shade">

  
	
            <div class="field field--name-field-tagline field--type-string field--label-hidden field__item">CORONAVIRUS RESPONSE</div>
      
  <div class="field field--name-field-title field--type-string field--label-hidden field__item" id="windowshade-title">Keep families together</div>

  <div class="field field--name-field-brief field--type-text-long field--label-hidden field__item" id="windowshade-brief"><p>Pet owners hit hardest by COVID-19 are facing immense financial barriers to veterinary access and other animal care services. They need your help.</p></div>

            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="https://secure.humanesociety.org/site/Donation2?df_id=23356&amp;23356_donation=form1&amp;v=covid19&amp;s_src=web_ws_covid_062620" data-button-style="red-button" target="_blank" data-gtm="windowshade-cta">Donate</a></div>
      
            <div class="field field--name-field-close-button-color field--type-list-string field--label-hidden field__item"><a href="https://www.humanesociety.org/#close" class="white" data-gtm="windowshade-cta">white</a></div>
      
<div  id="fundraiser-info">
      
            <div class="field field--name-field-bowls-days field--type-boolean field--label-hidden field__item">Multi Day</div>
      
  </div>


		
	</div>

  </div>
</div>

</div>
      
  </div>

  </div>
</div>

      </footer>

  </div>


</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1180","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,blazy\/load,classy\/base,classy\/messages,core\/html5shiv,core\/normalize,core\/picturefill,ds\/ds_2col,hsus_common\/addthis.share_buttons,paragraphs\/drupal.paragraphs.unpublished,system\/base,ts_hsus\/ts_hsus","theme":"ts_hsus","theme_token":null},"ajaxTrustedUrl":[],"field_group":{"html_element":{"mode":"medium_image","context":"view","settings":{"id":"","classes":"caption-group","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Caption"}}},"blazy":{"loadInvisible":false,"offset":250,"saveViewportOffsetDelay":50,"validateDelay":25},"addthis_url":"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5a4bf32f24c3c31b","ajax":[],"user":{"uid":0,"permissionsHash":"ce16813f24dba45ff06ce4768ecbb536681595a07abc1368807d6fc868cb7bf5"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/effect-min.js?v=1.12.1"></script>
<script src="/modules/contrib/blazy/js/dblazy.min.js?qdhg5w"></script>
<script src="/modules/contrib/blazy/js/blazy.load.min.js?qdhg5w"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/core/misc/progress.js?v=8.8.5"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.8.5"></script>
<script src="/core/misc/ajax.js?v=8.8.5"></script>
<script src="/core/themes/stable/js/ajax.js?v=8.8.5"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/accordion-min.js?v=1.12.1"></script>
<script src="/core/misc/tabbingmanager.js?v=8.8.5"></script>
<script src="/themes/custom/ts_hsus/dist/main.min.js?v=8.8.5"></script>
<script src="/themes/custom/ts_hsus/js/highlight-tweet.js?v=8.8.5"></script>
<script src="/themes/custom/ts_hsus/js/js-cookie.js?v=8.8.5"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/hsus_common/js/hsus-social-share.js?v=1.x"></script>

  <!-- <script id="__bs_script__">
    //<![CDATA[
    document.write("<script async src='http://HOST:3000/browser-sync/browser-sync-client.2.18.13.js'><\/script>".replace("HOST", location.hostname));
    //]]>
  </script> -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5f4792c7df","applicationID":"102337478","transactionName":"MwFaMkUEXEYCBRcKWgpLbRReSh1cDQIGGxsUDEg=","queueTime":0,"applicationTime":72,"atts":"H0ZZRA0eT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
